Kleine braune Viecher + Pilz

Diskussionen zur Erkennung und Behandlung von Krankheiten. Bitte bedenkt, dass dieses Forum kein Ersatz für einen Besuch beim Tierarzt sein kann.

Moderator: Forenteam

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Kleine braune Viecher + Pilz

Beitrag von Edobe » Mi Feb 20, 2013 18:55

Moin.
Hab in meinem Terra an der Leiste für die Schiebetüren einen Grünlichen Pilz / Schimmel entdeckt. Hab mal nen paar Bilder gemacht. Weiß einer was das ist, bzw obs gefährlich werden kann?
Desweiteren hab ich noch kleine bräunliche Krabbler gefunden. Auch hier ein paar Bilder. Ist das die berüchtigte Schlangenmilbe? Gefunden aufm Stein unterm Spot.
Hier die Bilder:
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild

Das kleine Vieh war nen bissl schwer zu erwischen. hab da nu mitm finger draufgedrückt.. evtl ist das Tierechen etwas deformiert ^^
Wenn bedarf ist kann ichs nochmal versuchen.

mfg,
edobe

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Beitrag von Edobe » Mi Feb 20, 2013 19:11

*Edit: Nochmal nen bessere Bild von dem Tier:
Bild

mfg,
edobe

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Mi Feb 20, 2013 21:09

Hallo Edope,

der Schimmel ist kein gutes Zeichen!

Das deutet auf eine schlechte Belüftung hin und das muss verbessert werden.
Auch wenn der Schimmel selber keine Gefahr für das Tier sein muss!

Was ist das denn für ein Klima und was für ein Tier bewohnt das Becken?

Das kleine Tier sieht nach einer Milbe aus, aber nicht nach einer blutsaugenden
Schlangenmilbe. Die Schlangenmilben sehen in etwa so aus...
http://www.boa-constrictors.com/sites/d ... erglof.jpg

Das was Du da hast ist bestimmt eine von den hunderten Milbenarten die
Niemandem etwas tun!;-)

Trotzdem solltest Du deine Schlangen noch mal genau begutachten!
Die sieht der Schlangenmilbe doch sehr ähnlich!

Was hast Du denn für einen Bodergrung drin? Walderde?

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Beitrag von Edobe » Mi Feb 20, 2013 21:31

Huhuuu,
danke für die Antwort.

Im Bodengrund selber ist kein Schimmel / Pilz. Da hab ich neulich Springschwänze reingekippt. Selbst nen ständig feucht gehaltenes Apfelstückchen, welches als Nahrung für den Zuchtansatz dient, fängt da drinnen nicht an zu schimmeln. ABER: Oben an der leiste halt... und auch nur auf dem einen Brett. Ich vermute fast das sich bei der Verarbeitung des Holzes da nen Pilz niedergelassen hat. Gut 10cm übern Bodengrund macht der sich an der Schiebetürleiste breit. Als Maßnahme werde ich den Bodengrund / die LF nu etwas trockener halten (Lokale Feuchtstellen für die Umweltpolizei werde ich aber anbieten) und die leiste mit einem biologischen, sanften Reiniger behandeln. Muss ich noch besorgen.

Bewohner:
Eine E. Schrenckii bewohnt das Becken.

Temperatur:
Unten 21°, Mitte 24°, Oben 26°, Spot am Mittag 30,3°

LF:
LF z.Zt. etwas höher, bei 80%, wird noch reduziert.

Bodengrund:
Ganz unten Kokosfasererde als Feuchtigkeitsspender (Klappt gut, wie man an der LF sieht :D) und darüber eine dicke Schicht unbehandelte Anzuchterde zum buddeln und für die Pflanzen.

Ein paar der Tierchen sind schon auf der Schlange herumgelaufen, aber am Verhalten hat sich nichts geändert. Der gewohnte Tagesablauf wird beibehalten, dass Wasserbecken nur zum trinken benutzt ^^
Werds weiterhin beobachten.


mfg,
edobe

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Mi Feb 20, 2013 21:54

Hallo Edope,

kann es sein, das das Holz die Feuchtigkeit vom Kokoshumus nach oben zieht
(Kapillarkräfte), oder hast Du das Holz versiegelt?

Wenn das Holz nicht versiegelt ist und unter immer Kontakt mit dem feuchten
Substrat hat wird der Schimmel immer wieder kommen, oder erst gar nicht weg
gehen!

Du musst also eine Lösung für das Holz finden, denn lange macht OSB
das so nicht mit! Irgendwann verzieht sich das ganze Terrarium! ;-)

Kannst Du vielleicht auch ein Foto aus der Entfernung machen, so das man die Leiste
mit dem Pilz sehen kann?

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Beitrag von Edobe » Mi Feb 20, 2013 21:57

Huhuu
habs vorher mit Epoxidharz behandelt. Der Pilz ist nicht aufm OSB, sondern an dem Holz an sich, welches keine Verbindung zum Bodengrund hat. Ganz seltsam ^^
Ich werds mal behandeln und gucken was dabei rum kommt.

Hätte ja sein können das wer den Pilz dort identifizieren kann. Nochmals Danke! =)

Mfg,
Edobe

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Mi Feb 20, 2013 22:19

Jetzt bin ich durcheinander! :-?

Hast Du so ein Terrarium mit einer Front aus Fichtenlatten?

http://www.ebay.de/itm/Holz-Terrarium-1 ... 3a669d5cc0

Wenn ja, muss Du das Fichtenholz auch behandeln, wenn Du noch länger diese
Luftfeuchtigkeit halten willst!

Denn Fichtenholz ist nicht sehr witterungsbeständig und fängt bei hoher Feuchtigkeit
zu Schimmel an, auch wenn es keinen Kontakt zur Erde hat!

Aber da dort ja eine E. Schrenckii wohnt, wird die Luftfeuchtigkeit ja hoffentlich nicht so
hoch bleiben.;-)

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Beitrag von Edobe » Do Feb 21, 2013 0:13

Nene, die kommt runter auf irgendwo um die 50%. Hab da neue Pflanzen drinnen und die zuBeginn ein bisschen ausgiebiger gegossen.

Jau, so ein Becken hab ich, wie das was du gelinkt hast. Werde mal gucken ob es mit der geringeren LF wegbleibt, wenn nicht behandel ich das nochmal nach. ist ja leicht herausnehmbar.
Hab nur den Boden sowie die seiten zigmal überpinselt.
Ist ja eh nur ein übergangsterra, bis der kleine groß genug ist ;)

Werde euch aufm laufenden halten ;)

mfg,
flo =)

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Do Feb 21, 2013 0:23

Hallo Flo,

alles klar! ;-)

Viel Spaß noch mit deinem Tier!

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Edobe
Mitglied
Beiträge: 67
Registriert: Mi Nov 14, 2012 1:20

Beitrag von Edobe » Do Feb 21, 2013 4:59

Dankeschön ;)
Seh grad das sich in meinem Spinnenterrarium aufgrund der Springschwanzinvasion wieder einige Raubmilben breit machen. Hoffe mal die vermehren sich fleißig, dann werde ich mein Schlangenbecken damit impfen. Dann sollte sich das Problem von alleine erledigt haben.
Und ja, dass sind echte Raubmilben :D
Hab die zu nem TA im Spinnenforum geschickt, der mir das bestätigt hat. =)


Mfg,
Flo =)

Gesperrt